通达信急卖奇准指标,通达信最准超短线指标

Q1:求通达信编辑高手进来看看 此指标 有无未来函数 堪称一绝:IF(REF(TJ,1)=0 AND

有未来

Q2:通达信选股

这没有多大用处啊

Q3:根据源码编写一个选股公式

你:=MA(CLOSE,1);
老:=(LOW+HIGH+CLOSE)/3;
老板:= MA(老,5);
买卖:=LLV(老板,10);
急买奇准:=LLV((你<买卖),5);
首日出现:CROSS(SUM(急买奇准,0),0.5);

Q4:股票软件怎么倒入公式?

在大智慧的"功能"菜单里的"自编指标"命令下,再点新建,然后把命令复制到命令栏里,写上名称,就可以了

Q5:股票中哪个指标比较准

实话实说,所有指标包括kd macd均线,是根据已有价格计算得出,看指标落后于看价格分析,也就是k线。而价格是根据成交量变化,看k线分析落后看成交量分析,而成交量根据盘面结构变化,看成交量分析慢于看结构分析。
所以只用技术指标是无法选股和找买卖点的,正确的方法要会用比较法则选择主流板块主流股,懂得利用正确的技术分析筹码分析知识来针对不同主力类型的股票用量价,趋势,波浪位置计算合理买卖点,
就以MACD为例子吧 如果你看所有大涨的股票起涨点,确实都是MACD在0轴上方金叉
这是股价12 26两条EMA乖离比必然的事情
但是如果你统计所有0轴上方刚刚金叉的股票会发现后面上涨的不到30%,大涨的不到10%

Q6:通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;